× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R107 SL und C107 SLC alles fragen und werdet fachkundige Antworten erhalten.

Heizung immer an - der Anfang einer langen oder vielleicht kurzen Geschichte

  • mlodenthal
  • mlodenthals Avatar Autor
  • Offline
  • New Member
  • New Member
  • 350 SL 107.043 1972
  • Standard (Europa)
Mehr
21 Jul 2020 16:28 #253060 von mlodenthal 350 SL 107.043 1972 Standard (Europa)
Hallo liebe SL Kollegen,
nachdem mein SL jetzt in schönem Lack erstrahlt gebe ich mich an die anderen Problemchen, die noch zu erledigen sind.
Eines davon ist... die Heizung heizt immer. Egal, wie ich die Schalterchen auch stelle, es ist immer warm.
Das ist im Winter schön, aber im Sommer, so auch letzten Samstag bei der wirklich schönen Ausfahrt des Kölner RT
(vielen Dank nochmal an die Organisatoren Rudi und Dieter !). Auf der Rückfahrt von Koblenz war es echt heiß im Auto, trotz offenem Dach :-)

Ich habe mich dann mal herangewagt und erste Untersuchungen angestellt.
Ich habe einen 350 SL, erste Serie, 147.043, FIN 7965. Laut WIS ist das die 1. Ausführung der Heizung, keine Temperatur-Automatik, keine Klimaanlage, keine ZV.
Die beiden Ventilchen habe ich vorne an meiner Spritzwand gefunden.
Der obere Schlauch des linken Ventils soll laut WIS an den Unterdruckanschluß am Saugrohr gehen.

Tut er aber nicht, sondern hängt lose nach unten weg. Konnte man zunächst nicht sehen, weil er nach unten hinter dem Luftfilter verschwand.



Jetzt habe ich mal gesucht und unten einen Anschluss auf der Ansaugbrücke gefunden, der offen ist und nach einem Unterdruckanschluss für
genau diesen Schlauch aussieht. Der Nippel in der MItte des Bildes.


Jetzt meine Frage, gehört der Schlauch da drauf ?
Also, wenn ich das richtig interpretiere, dann haben so beide Ventile keinen Unterdruck, dann kan da nix steuern oder ?

Danke für Eure Hilfe !

Markus

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Ragetti
  • Ragettis Avatar
  • Offline
  • Moderator
  • Moderator
  • 560 SL 107.048 1989
  • Japan
Mehr
21 Jul 2020 17:14 #253073 von Ragetti 560 SL 107.048 1989 Japan

Viele Grüße aus dem Nordschwarzwald

Rolf

Make the V8 great again

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Offline
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
21 Jul 2020 17:50 #253083 von Dr-DJet 450 SL 107.044 1973 Schweiz
Hallo Markus,

da hast Du aber massive Falschluft am Saugrohr. Alle unterdruckgesteuerten Themen inkl. ZV sollten nicht funktionieren. Natürlich muss an den beiden Umschaltventilten Unterdruck anliegen, um den Heißwasserhahn öffnen und schließen zu können.

Viele Schraubergrüße - best regards, Volker alias Dr-DJet und K-Jet Forscher, Admin und Betreiber dieser Webseite
Alles über D-Jetronic und Zündung auf oldtimer.tips

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • mlodenthal
  • mlodenthals Avatar Autor
  • Offline
  • New Member
  • New Member
  • 350 SL 107.043 1972
  • Standard (Europa)
Mehr
21 Jul 2020 21:29 #253114 von mlodenthal 350 SL 107.043 1972 Standard (Europa)
Danke Volker, dann kommt der Unterdruckanschluss wirklich da an den Nippel.

Das Auto hat keine ZV, daher geht nur die Heizung nicht aus.
Werde das morgen wieder anschließen und berichten....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • mlodenthal
  • mlodenthals Avatar Autor
  • Offline
  • New Member
  • New Member
  • 350 SL 107.043 1972
  • Standard (Europa)
Mehr
22 Jul 2020 20:50 #253274 von mlodenthal 350 SL 107.043 1972 Standard (Europa)
Komme gerade aus der Schrauberhalle und habe die Heizung repariert :-)
Es war der Unterdruckschlauch, den habe ich für 6 Euro den Meter neu gekauft und angeschlossen.
Schwierig war es, den Schlauch auf den Unterdruckanschluss am Saugrohr zu bekommen.
Da kommt man wirklich nur mit einer laaaangen Zange ran, den Schlauch dazwischen und raufprökeln. Das war der schwierige Teil.
Nach dem Anschließen schaltet das Ventil wieder wie neu ! Es ist angenehm kühl im Auto....
Wenn man das WIS hat, ist das wirklich schon klasse.
Ich habe mir alle Seiten, die mein Auzto betreffen, als pdf ausgedruckt und so zusammengepackt, dass man kapitelweise ein pdf hat.
Dazu braucht es den Adobe Acrobat, nicht den Reader, dann kann man die pdf's zusammenpacken und die Seiten hin- und herschieben.
Das Ganze passt problemlos auf's Handy und man hat die WIs immer dabei.

Heizung heizt wieder, und wenn man nicht will, dann nicht :-)

Nur der Leerlauf ist jetzt ein bißchen niedrig, die Falschluft fehlt, aber das muss ich dann wohl mal einstellen nach 07.4-100

Freue mich sehr, die ToDo Liste wird immer kürzer !
Folgende Benutzer bedankten sich: 107_SL, Hannes68, Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Ragetti
Ladezeit der Seite: 0.050 Sekunden
Powered by Kunena Forum