× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

500er BJ 82 springt warm schlecht an

  • My107
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1980
  • Standard (Europa)
Mehr
16 Sep 2019 21:31 #222142 von My107
500er BJ 82 springt warm schlecht an wurde erstellt von My107
Hallo zusammen,
der 500er eines Freundes läuft nicht richtig gut. Fahren ist gut, Standgas könnte ruhiger sein. Manchmal, nicht immer, pendelt die Drehzahl zwischen 600 und 800 Umdrehungen in N oder P. Alles abgesprüht, keine Reaktion. Neue ESV haben wir letztes Jahr montiert. Der Warmstart ist bescheiden, springt nach 3-4 Sekunden holprig an, wenn er ca 20 Minuten gestanden hat. Machmal muss man auch 10 Sekunden orgeln und mit dem Gas helfen. Das schreit nach Falschluft, aber ich finde es nicht. Wer kann helfen? Danke!

Ich mag keine Spassverhinderungsassistenten.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
16 Sep 2019 21:49 #222144 von Obelix116
Obelix116 antwortete auf 500er BJ 82 springt warm schlecht an
...über das Thema schlechter Warmstart ist hier schon zur Genüge geschrieben worden, bitte die Suchfunktion benützen !

Gruß
Christian
Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • My107
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1980
  • Standard (Europa)
Mehr
16 Sep 2019 23:07 #222159 von My107
Ok, danke. So freundlich wurde ich schon lange nicht mehr auf meine Verfehlungen hingewiesen.
Ich Dummerchen. Möglicherweise hat das Fahrzeug mehr als nur ein Problem. Eins davon bin wohl ich.

Ich mag keine Spassverhinderungsassistenten.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
16 Sep 2019 23:30 #222162 von Rudiger
Rudiger antwortete auf 500er BJ 82 springt warm schlecht an
Wenn er warm ist, mach zweimal die Zundung an und gib etwas Gas. Der kommt dann schon ohne orgeln.
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
16 Sep 2019 23:32 #222163 von krissbay
krissbay antwortete auf 500er BJ 82 springt warm schlecht an
Druckspeicher erneuern und gut is

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
17 Sep 2019 07:41 #222172 von Gullydeckel
Gullydeckel antwortete auf 500er BJ 82 springt warm schlecht an

My107 schrieb: Ok, danke. So freundlich wurde ich schon lange nicht mehr auf meine Verfehlungen hingewiesen.
Ich Dummerchen. Möglicherweise hat das Fahrzeug mehr als nur ein Problem. Eins davon bin wohl ich.


Guten Morgen Werner,

also unfreundlich bist Du jedenfalls nicht darauf hingewiesen worden, dass dies hier eines der angesagtesten Themen ist.

Aber vielleicht findet sich ja jemand, der für Dich noch mal alle Möglichkeiten zusammenfasst und hier abtippt, die Suche nach "Warmstartproblemen" (Suchzeitraum auf am besten "jedes Datum" erweitern), "Warmstartproblem" und "Druckspeicher" liefert allerdings seitenweise Treffer, da könnte man sich bis dahin die Zeit mit vertreiben.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: Marcel, Dr-DJet, 107_SL, Obelix116, texasdriver560

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • My107
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1980
  • Standard (Europa)
Mehr
17 Sep 2019 10:33 #222199 von My107
Hallo Martin,
mir sind die klassischen Stellen bekannt. Ich habe pendelndes Standgas um ca100 Umdrehungen nach oben, aber nicht immer. Alles abgesprüht, schon 3mal, ohne Reaktion. Abgas steht bei 2,5%. Dazu kommt das Warmstartverhalten. Diese Motoren müssen auch warm OHNE jegliches Zutun sofort starten. Es kneift mich das da ein Zusammenhang ist. Auch mehrfaches Aufpumpen mit der Spritpumpe hilft nicht beim Warmstart.
Danke, Gruß, Werner

Ich mag keine Spassverhinderungsassistenten.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
17 Sep 2019 10:55 - 17 Sep 2019 10:56 #222205 von krissbay
krissbay antwortete auf 500er BJ 82 springt warm schlecht an
"Diese Motoren müssen auch warm OHNE jegliches Zutun sofort starten."

Wenn der Druckspeicher kaputt is eben nich....da hilft auch die Pumpmethode nicht viel.

Das Thema hab ich bei mir vor kurzem erst abgehakt. Vorher ewiges Orgeln, jetzt springt er schon an bevor man den Schlüssel überhaupt ganz umgedreht hat.
Letzte Änderung: 17 Sep 2019 10:56 von krissbay.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
17 Sep 2019 11:21 #222208 von Gullydeckel
Gullydeckel antwortete auf 500er BJ 82 springt warm schlecht an
Hallo Werner,

das herumorakeln bringt auch nicht viel, man benötigt ein paar Messwerte bzw. Überprüfungen.
Als Einstieg in die Analyse wird an dieser Stelle immer die Messung der Kraftstoffdrücke empfohlen. Die Vorgehensweise dazu ist abhängig vom Einspritzsystem und von Volker schon sehr häufig beschrieben worden. Elektrische Ursachen können bei Thema Leerlauf ggf. auch einen Anteil haben (Stichwort ÜSR oder Drosselklappenschalter), aber primär ging es doch um den Warmstart - oder?

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • My107
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1980
  • Standard (Europa)
Mehr
17 Sep 2019 13:03 #222221 von My107
Hallo zusammen,
der Druckspeicher und das Rückschlagventil tausche ich am Freitag. Was mich aber viel mehr nervt sind die Leerlaufschwankungen. Und es ist ein K-jetronic Auto. Meines Wissens nach ohne ÜSR.
Gruß Werner

Ich mag keine Spassverhinderungsassistenten.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
17 Sep 2019 13:59 #222231 von krissbay
krissbay antwortete auf 500er BJ 82 springt warm schlecht an
Hi Werner,

Dann wäre es aber auch gut den Beitrag hier entsprechend zu kennzeichnen dass es dir eigentlich mehr um den Leerlauf geht als um das Warmstartproblem was du ja wohl eh schon planst in Angriff zu nehmen. Tausche am Besten erst einmal die beiden Sachen (du hast übrigens zwei Rückschlagventile, da zwei Benzinpumpen) und dann schau wie er läuft bzw. dann anfangen alles ordentlich durchzumessen. Fördermenge, Drücke, Einspritzventile, Zündung,....
Falschluft musst du auch nicht unbedingt durch Absprühen entdecken können....z.B. gibt es sogar den seltenen Fall das eine defekte Membran im Bremskraftverstärker Falschluft verursachen kann wie ich jetzt durch die Recherche wegen meiner Bremsprobleme erfahren habe.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
18 Sep 2019 09:14 - 18 Sep 2019 09:15 #222326 von PanTau
PanTau antwortete auf 500er BJ 82 springt warm schlecht an

krissbay schrieb: Hi Werner,

...du hast übrigens zwei Rückschlagventile, da zwei Benzinpumpen)...


Die zweite Benzinpumpe kam erst später mit der Modellpflege. 1980 gab es nur eine.
Auch mein 1980er 500er springt heiß extrem beschissen an UND schüttelt sich im heißen Zustand im Leerlauf.
Ich habe jetzt alles durch: Neue Zündkerzen, Zündkabel, Verteilerkappe, Einspritzventile, neue Leerlaufluftführung, sogar die V-Brücke hatte ich runter und die 8 Gummiringe im Ansaugtrakt und den Gummischnorchel zur Drosselklappe habe ich erneuert.
Weiterhin testweise das KPR mit direktem Draht überbrückt, wodurch ich von der Funktion her auf einen Kraftstoffspeicher verzichten könnte,
Trotzdem bleibt das Problem. Jetzt werde ich noch auf Anraten aus diesem, unserem Forum den Zündkerzen-Elektrodenabstand auf 0,9mm erhöhen, aber dann bleiben mir nur noch der Warmlaufregler und der Mengenteiler.
Ist mir schon peinlich nach dem Einkauf im Supermarkt, dass ich erst 10 Sekunden orgeln muss.

Du siehst also, Werner, Du bist nicht allein mit diesem Problem.
Gruß
Frank
Letzte Änderung: 18 Sep 2019 09:15 von PanTau.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
18 Sep 2019 09:38 - 18 Sep 2019 09:42 #222333 von krissbay
krissbay antwortete auf 500er BJ 82 springt warm schlecht an
Oh, du hast recht. Hatte das Baujahr seines 500er übersehen.

Also ich kann jetzt nur von meiner eigenen Erfahrung berichten. Aber seitdem ich meinen Druckspeicher, Rückschlagventile und Benzinfilter getauscht habe läuft er deutlich ruhiger. Nix mehr mit Schütteln und natürlich springt er sofort an. Hast du mal deine Fördermenge nach dem Mengenteiler gemessen ob die passt? 1 Liter in max. 40Sekunden wird bei mir gefordert. Das hatte ich vor meinen Tausch geradeso erreicht.
Durch eine defekte Membran im Druckspeicher kann es durchaus sein dass Teil des Sprits über die Leckleitung zurück hinter die Pumpe fließt und somit weniger vorne ankommt.
Letzte Änderung: 18 Sep 2019 09:42 von krissbay.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
18 Sep 2019 11:12 #222352 von PanTau
PanTau antwortete auf 500er BJ 82 springt warm schlecht an
Hallo Krissbay,
Du meinst einen Kurzschluss durch die defekte Membran des Kraftstoffspeicher?
Wow - das könnte es sein!
Schön, dass wir drüber gesprochen haben!
VG
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannesmann
  • Hannesmanns Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 350 SLC 107.023 1978
  • 350 SLC 107023 Deutschland Bj 1978
Mehr
18 Sep 2019 11:54 #222356 von Hannesmann
Hannesmann antwortete auf 500er BJ 82 springt warm schlecht an
Wenn man die Vorlaufleitung am Mengenteiler abschraubt und mit der Messeinrichtung verschliesst, kann man mit der Kraftstoffpumpe Druck machen und gucken ob der gehalten wird.
Dann kann man schon mal alles was vorm Mengenteiler ist ausschliessen ... oder eben nicht.
Bei mir haben zuletzt die gesammelten Schläuche um das Pumpenpaket Besserung gebracht. Richtig gut ist es aber immernoch nicht.
Gruss
Achim

350 SLC Bj 78,

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • My107
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1980
  • Standard (Europa)
Mehr
19 Sep 2019 22:15 #222464 von My107
Danke schonmal für die Anregungen. Wie gesagt, morgen tausche ich den Druckspeicher und das Rückschlagventil. Dann hoffe ich den Warmstart im Griff zu haben. Aber die 2te Baustelle ist das Sägen im Leerlauf, auch wenn D eingelegt ist. Und irgendwie glaube ich an einen Zusammenhang dieser beiden Dinge.

Ich mag keine Spassverhinderungsassistenten.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • My107
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1980
  • Standard (Europa)
Mehr
20 Sep 2019 20:34 #222521 von My107
So. Druckspeicher getauscht, und die Mistkiste springt immer noch nicht richtig an. Es beginnt mich anzukeksen. Hat noch jemand eine wirklich schlaue Idee?
Danke, Gruß, Werner

Ich mag keine Spassverhinderungsassistenten.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • BNA107
  • BNA107s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Standard (Europa)
Mehr
20 Sep 2019 23:28 #222528 von BNA107
BNA107 antwortete auf 500er BJ 82 springt warm schlecht an
Hi Werner, stecke im warmen Zustand dein Kaltstartventil aus und starte dann nochmal.

Grüße
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • AndyS
  • AndySs Avatar
  • Offline
  • New Member
  • New Member
  • 280 SL 107.042 1985
  • Standard (Europa)
Mehr
22 Sep 2019 00:09 #222611 von AndyS
Hallo
Ich hatte das gleiche Problem an meinem 92er 500er R 129
Die Ursache war folgende :
Durch verschlissene Ventildeckeldichtungen bekamen die Kerzen Öl ab während der Fahrt und ein Warmstart war fast unmöglich.....
Ich habe gehört dass die 107er auch zu Ventildeckelundichtigkeit neigen.....
Gruß aus der Pfalz

1971er Mercedes 230 W114 , 1988er Porsche 911 Targa WTL , 1991er Jeep Wrangler YJ ( Erstbesitz ) , 2009er Ford Fiasko ( Winter/Regenauto )

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
22 Sep 2019 02:02 - 22 Sep 2019 02:09 #222612 von Johnny-1951
Johnny-1951 antwortete auf 500er BJ 82 springt warm schlecht an

PanTau schrieb:

Trotzdem bleibt das Problem. Jetzt werde ich noch auf Anraten aus diesem, unserem Forum den Zündkerzen-Elektrodenabstand auf 0,9mm erhöhen, aber


Lasse den Elektrodenabstand mal schön bei 0,7 - 0,8 mm, verkrustet die Elektrode ein wenig und das tut sie immer, ist ein kürzerer Abstand von Vorteil.
Stelle dir einfach vor, je geringer der Abstand ist, um so eher springt der Funke über, übertrieben auf 3 mm stellen (geht zwar nicht) springt er nur hin und wieder zur Seite oder überhaupt nicht.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Letzte Änderung: 22 Sep 2019 02:09 von Johnny-1951.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
22 Sep 2019 12:55 #222651 von krissbay
krissbay antwortete auf 500er BJ 82 springt warm schlecht an
Duch verschlissene Ventildeckeldichtungen bekommen die Kerzen Öl ab? Du meinst wohl eher die Ventilschaftdichtungen oder? Das müsste er aber dann an den Kerzen sehen ob die ölig sind.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
22 Sep 2019 15:15 #222659 von os4

AndyS schrieb: Hallo
Ich hatte das gleiche Problem an meinem 92er 500er R 129
Die Ursache war folgende :
Durch verschlissene Ventildeckeldichtungen bekamen die Kerzen Öl ab während der Fahrt und ein Warmstart war fast unmöglich.....
Ich habe gehört dass die 107er auch zu Ventildeckelundichtigkeit neigen.....
Gruß aus der Pfalz


Ja,aber wir haben ja hier ein 107er.
Beim 129er das ist ganz anders aufgebaut und nicht zu vergleichen.
Sowas führt,wie man sehen kann,nur zur Verwirrung bei.

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
22 Sep 2019 15:15 - 22 Sep 2019 15:16 #222660 von os4

AndyS schrieb: Hallo
Ich hatte das gleiche Problem an meinem 92er 500er R 129
Die Ursache war folgende :
Durch verschlissene Ventildeckeldichtungen bekamen die Kerzen Öl ab während der Fahrt und ein Warmstart war fast unmöglich.....
Ich habe gehört dass die 107er auch zu Ventildeckelundichtigkeit neigen.....
Gruß aus der Pfalz


Ja,aber wir haben ja hier ein 107er.
Beim 129er das ist ganz anders aufgebaut und nicht zu vergleichen.
Sowas trägt,wie man sehen kann,nur zur Verwirrung bei.

Olli

86er 560SL
Ex Japan
Letzte Änderung: 22 Sep 2019 15:16 von os4.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • My107
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1980
  • Standard (Europa)
Mehr
22 Sep 2019 22:05 #222688 von My107
Ich denke nicht das an diesem Fahrzeug das Kaltstartventil Ärger macht. Das hatte ich schonmal, das Auto lässt sich dann nur mit getretenem Gas starten und schmeißt eine schöne Wolke wegen der Überfettung. Trotzdem werde ich das morgen mal testen.
Der 129er Motor ist doch deutlich anders, wobei ich mich frage wie voll die Kerzenlöcher mit Öl voll sein müssen bevor es dieses Problem gibt..

Ich mag keine Spassverhinderungsassistenten.
Folgende Benutzer bedankten sich: Powerslider

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • My107
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 500 SL 107.046 1980
  • Standard (Europa)
Mehr
28 Sep 2019 08:37 #223149 von My107
ERLEDIGT! Das neue Rückschlagventil war defekt. Natoll.
Danke an alle!

Ich mag keine Spassverhinderungsassistenten.
Folgende Benutzer bedankten sich: 107_SL, Johnny-1951

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.253 Sekunden
Powered by Kunena Forum