× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

W107 450SL Weiche Bremse wenn Motor läuft

  • matze450
  • matze450s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 450 SL 107.044 1974
  • Americas (USA/CAN)
Mehr
07 Sep 2019 15:38 #221341 von matze450
W107 450SL Weiche Bremse wenn Motor läuft wurde erstellt von matze450
Hallo zusammen,
so nun das nächste Problemchen, was ich mir aktuell nicht erklären kann.
Habe die Bremsflüssigkeit vor zwei Wochen getauscht. Ich verwende ein Vigor Bremsenentlüftungsgerät, welches auf den Aushleichsbehälter geschraubt wird und die Bremsanlage unter Druck (1,5bar) setzt, um die Bremsflüssigkeit durch die Leitungen zu Pumpen. Somit sollte die Gefahr von Luft im System eliminiert sein.
Ich habe auch einen schönen Druckpunkt am Bremspedal.
Wenn ich jedoch den Motor starte und der Bremskraftverstärker Unterdruck bekommt wird das Pedal recht weich bzw. lässt sich weiter durchdrücken und der Druckpunkt ist weich.
Wenn man demnMotor abstellt und das Bremspedal nochmals tritt hört man ein leichtes Zischen im Fahrerfussraum.

Ist der Bremskraftverstärker defekt oder der Hauptbremszylinder?
Habe heute nochmals das System mit Bremsflüssigkeit gespült, Luft im System schließe ich aus.

Eventuell hat ja jemand ein Idee oder ähnliche Problem gehabt.
Bei meinem W108 hat das Bremsflüssigkeitstauschen wunderbar geklappt, Druckpunkt am Pedal immer gut.

Beste Grüße
Mathias

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
07 Sep 2019 20:49 - 07 Sep 2019 20:58 #221363 von Johnny-1951
Johnny-1951 antwortete auf W107 450SL Weiche Bremse wenn Motor läuft
Ja ist doch schon eindeutig,
du musst eigentlich wenn der Motor aus ist mehrmals (so ca. 4 mal) auf das Pedal treten können ehe ein fester Widerstand kommt.
Wenn dem nicht so ist, ist es der Bremskraft Verstärker,
was nicht heißt, dass der Hauptbremszylinder keinen zusätzlich Schlag weg hat.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Letzte Änderung: 07 Sep 2019 20:58 von Johnny-1951.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
08 Sep 2019 17:18 #221420 von Gullydeckel
Gullydeckel antwortete auf W107 450SL Weiche Bremse wenn Motor läuft
Hallo Mathias,

wenn das Pedal bei aktivem BKV weich wird, dann gewinnst Du irgendwo Volumen oder es ist doch Luft im System. Ggf. wirft ja ein Bremsschlauch ne Blase.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • PanTau
  • PanTaus Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 500 SLC 107.026 1980
  • Standard (Europa)
Mehr
09 Sep 2019 09:49 #221474 von PanTau
Ich schließe mich Martins Vermutung an:
Es düfte an alten Bremsschläuchen liegen.
Die quellen im Alter nach innen zu und dieses aufgequollene Volumen ist nicht druckbelastbar.
Das heißt, dass es nachgibt, möglicherweise erst bei Drücken, die Du nur mit dem BKV aufbringen kannst.

Gruß
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
09 Sep 2019 12:25 #221488 von Chromix
Hallo Mathias,

gab es den Effekt vor Deinem Bremsflüssigkeitswechsel auch schon?
Lag der Druck beim Bremflüssigkeitswechsel wirklich in dem von Dir angegebenen Bereich (1,5 Bar)? Ist der Vorratsbehälter nicht leergelaufen?

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • merc450
  • Offline
  • Senior Member
  • Senior Member
  • 280 SL 107.042 1977, 350 SLC 107.023 1977, 380 SL USA 107.045 1984, 380 SL USA 107.045 1985, 450 SL USA 107.044 1979, 450 SLC 107.024 1977, 500 SL 107.046 1984, 500 SL 107.046 1985, 560 SL 107.048 1988
Mehr
09 Sep 2019 13:36 #221490 von merc450
Moin Moin
bin zum Unglück kein Kfz Mechaniker
aber könnte es sein ,daß der Satz von Werner weiter gehen müsste
Motor aus ,Pedal mehrmals treten bis starker Widerstand , Pedal gedrückt halten und Motor starten ,Pedal gibt nach ,Bremskraftverstärker i.O.
Der Bremskraftverstärker zieht Luft aus dem Innenraum des Fahrzeug machen eigentlich alle Unterdruck Bremsverstärker ,in der Mitte ist eine Membran die diesen teilt ,motorseitig der Unterdruckteil .
Gruß Günter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Nichtschwimmer
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1989
Mehr
09 Sep 2019 14:15 #221491 von Nichtschwimmer
Nichtschwimmer antwortete auf W107 450SL Weiche Bremse wenn Motor läuft
Moin,

so ist das. Wenn das Pedal nachgibt/weicher wird ist der BVK i.O. Wenn es beim Betätigen der Bremse zischt, ist das auch o.k. da Luft in die Kammer hinter der Membran rein- bzw. rausströmt. Wenn es bei laufendem Motor dauerhaft zischt, ist der BVK undicht.

Wenn überhaupt ein Problem besteht, dann vermute ich diesen auch nicht beim BVK. Meine Fragen: Wie war es vorher? Wie bremst das Auto überhaupt?

Grüße Udo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • matze450
  • matze450s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 450 SL 107.044 1974
  • Americas (USA/CAN)
Mehr
09 Sep 2019 21:52 - 09 Sep 2019 21:55 #221517 von matze450
Hallo Udo,

vor dem Bremsflüssigkeitswechsel war der Druckpunkt i.O. und die Bremse bremste sehr gut. Kein weiches Pedal.

Ich kann mir nicht vorstellen, dass Luft in das System gekommen ist, da es doch immer mit 1,5bar beaufschlagt wurde und Bremsflüssigkeit nachströmte.
Und wenn Luft im System wäre, dann hätte ich diese doch wieder herausdrücken müssen?
Es stiegen aber keine Blasen beim Öffnen der Ventile auf.
Habe bereits 2 Liter durchlaufen lassen.
Nach mehrmaligen Pumpen beim Motor aus wird das Pedal wieder härter.
Ich erledige das Bremsflüssigkeitswechsel mit dem Vigor Gerät auch bei meiner W108 und W123 ohne Probleme.

Grüße
Mathias
Letzte Änderung: 09 Sep 2019 21:55 von matze450.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
09 Sep 2019 21:59 #221519 von Rudiger
Wie Martin schon geschrieben hat, es ist möglich das einer oder mehrere deiner bremsschlauche sich von innen auflösen. Wenn du von der Bremse gehst, geht nicht die Flüssigkeit zurück, sondern die innere Gummi Hülle sonst sich von der wandung. Im Entfall, löst die Bremse nicht mehr.
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • matze450
  • matze450s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 450 SL 107.044 1974
  • Americas (USA/CAN)
Mehr
09 Sep 2019 22:25 #221522 von matze450
Hallo Rudiger,

ok, dann werde ich die Bremschläuche äusserlcih kontrollieren bzw. alle 4 tauschen.
Das Bremspedal fühlt sich auch an als wenn Luft im System wäre.


Grüße
Mathias

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
09 Sep 2019 23:04 #221524 von Rudiger
Mathias, von außen erkennst du das nicht. Bei dem Alter unserer Fahrzeuge, ist der Tausch mit Sicherheit kein Fehler. Teuer sind die auch nicht. Wenn du dann wieder entlüftest, gebe mit dem Hammer einige schlage auf die caliper. - das Teil wo die Bremsklötze drin sind. :)

Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
09 Sep 2019 23:36 - 09 Sep 2019 23:53 #221526 von Johnny-1951
Johnny-1951 antwortete auf W107 450SL Weiche Bremse wenn Motor läuft

matze450 schrieb: Hallo Udo,

vor dem Bremsflüssigkeitswechsel war der Druckpunkt i.O. und die Bremse bremste sehr gut. Kein weiches Pedal.

Ich kann mir nicht vorstellen, dass Luft in das System gekommen ist, da es doch immer mit 1,5bar beaufschlagt wurde und Bremsflüssigkeit nachströmte.
Und wenn Luft im System wäre, dann hätte ich diese doch wieder herausdrücken müssen?
Es stiegen aber keine Blasen beim Öffnen der Ventile auf.
Habe bereits 2 Liter durchlaufen lassen.
Nach mehrmaligen Pumpen beim Motor aus wird das Pedal wieder härter.
Ich erledige das Bremsflüssigkeitswechsel mit dem Vigor Gerät auch bei meiner W108 und W123 ohne Probleme.

Grüße
Mathias


Dann ist doch Luft im System, was anderes kann es doch kaum sein.

Schon Bremsflüssigkeit verwendet, es gibt Sachen, die gibt es eigentlich nicht ;)

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Letzte Änderung: 09 Sep 2019 23:53 von Johnny-1951.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
10 Sep 2019 00:01 #221527 von Chromix
Fiel mir gerade noch ein, weil es mir ja auch mal passiert ist: ist die hintere Kammer des Bremsflüssigkeitsbehälters (für die Hinterachsbremsen) vielleicht leer gelaufen?
Der ist erstens von vorne nicht zu sehen und füllt sich nur dann, wenn die vordere Kammer schon bis MAX (oder sogar etwas drüber) gefüllt wurde.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
10 Sep 2019 00:53 #221528 von Rudiger
Lutz, er hat doch mit Druck gefüllt. In dem Fall ist das Reservoir immer voll.

Rudiger
Folgende Benutzer bedankten sich: Johnny-1951

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • os4
  • os4s Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Japan
Mehr
10 Sep 2019 01:04 #221529 von os4
Hi,dann ist bestimmt Luft drinnen.
Mit einem anständigen Gerät entlüften und gut ist.
Schnell gemacht,führt auch meist zum Erfolg

Olli

86er 560SL
Ex Japan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
18 Sep 2019 14:31 #222373 von krissbay
Hi Mathias,

konntest du dein Problem lösen? Ich habe nämlich genau das selbe. Vorne neue Bremssättel, Scheiben, Beläge und auch neue Schläuche verbaut. System mit Gerät entlüftet (allerdings nur mit 1,2Bar) aber das Pedal ist total weich und Bremskraft baut sich erst nach mehrmaligen Pumpen auf und geht danach aber wieder verloren wenn ich auf dem Pedal bleibe. Für mich selbst hört sich das nach defekt im HBZ an, aber der war davor eigentlich in Ordnung. Kann mir nicht ganz vorstellen dass der dadurch plötzlich beschädigt worden ist. Habe auch nie das Pedal ganz durchgetreten.

Gruß,
Chris

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
18 Sep 2019 14:37 #222374 von Gullydeckel
Gullydeckel antwortete auf W107 450SL Weiche Bremse wenn Motor läuft
Hallo Chris,

hast Du den Hinweis von Lutz auf dem Schirm? Die hintere Kammer im Ausgleichsbehälter lässt sich sehr schlecht befüllen. Wenn die leer läuft, dann hilft das ganze Entlüften nix, im Gegenteil, es wird dann immer schlimmer.
Der Behälter muss quasi immer randvoll gehalten werden, damit etwas über die Kante in den hinteren Teil nachlaufen kann.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
18 Sep 2019 14:51 #222376 von krissbay
Hi Martin,
ich hab ja dann ein Entlüftungsgerät benutzt und da sollte doch auch die hintere Kammer komplett gefüllt werden und auch richtig entlüftet werden oder?
Wenn dem nicht so wäre müsste dann nicht zumindest vorne der volle Druck aufgebaut werden da es ja zwei unabhängige Bremskreisläufe sind?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
18 Sep 2019 15:58 #222383 von TomTom61
Die Ventile im ABS Modul ? sollten die nicht separat angesteuert werden ?

Das ganze mal mit Zündung probieren …




Münsterland Grüßt

Thomas ..

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
18 Sep 2019 16:04 #222385 von krissbay
Das ist eine gute Frage...im WIS steht davon jedenfalls nix drin dass man hier was besonders beachten muss.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • TomTom61
  • TomTom61s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
18 Sep 2019 16:39 - 18 Sep 2019 16:44 #222387 von TomTom61
Bei neuen Anlagen ist das glaube ich so … …. Ich würde mit Anlage entlüften und unterstützend mit dem Pedal pumpen … incl Zündung an , ..


erfordert allerdings zweiten Man / Frau
Letzte Änderung: 18 Sep 2019 16:44 von TomTom61.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Sep 2019 16:49 #222390 von Thorsten560SE
Thorsten560SE antwortete auf W107 450SL Weiche Bremse wenn Motor läuft
Tach,

das ist Luft. Ich jetzt an meinem neune Projekt (450SEL) auch die Bremse komplett neu gemacht (alle Sättel, Schläuche und HBZ) Der Wagen hat auch ABS. Ich habe alles leer laufen lassen damit die alte Plöre da raus kam. Nach dem ich alles zusammen hatte habe ich Bremsflüssigkeit aufgefüllt und alle Entlüftungsnippel aufgedreht und gewartet bis aus jedem Nippel Flüssigkeit gekommen ist (Mache ich immer so). Dann mit pumpen einmal kurz nachentlüften und alles ist gut. So mache ich das eigentlich immer.

Gruß Thorsten

tb560

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Dr-DJet
  • Dr-DJets Avatar
  • Abwesend
  • Moderator
  • Moderator
  • 450 SL 107.044 1973
  • Schweiz
Mehr
18 Sep 2019 16:55 #222391 von Dr-DJet
Hallo,

das mit dem Ansteuern der ABS Ventile gilt für unsere Oldies nicht.

Ichhabe mit dem Entlüftergerät sowohl den W126 mit ABS als auch diese Woche den 107 ohne gemacht. Jeweils neue Bremssättel und -schläuche. Beim 107 kein Problem, da geht das einwadfrei. Beim W126 mit ABS habe ich auch öfters entlüften müssen, bis die Luft raus war. Habe 1,5 Bar genommen und das Spiel mehrfach gemacht. Danach war Ruhe. Ich habe dann noch meinen Kumpel von ATE probefahren lassen, weil ich mir einbildete, es müsste noch besser sein. Aber der war zufrieden.

Viele Schraubergrüße - best regards, Dr-DJet Volker, Admin und Betreiber dieser Webseite
Wir sehen uns bei Moseltour und Alpentour


Folgende Benutzer bedankten sich: krissbay

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
18 Sep 2019 18:18 #222399 von Chromix

krissbay schrieb: Hi Martin,
ich hab ja dann ein Entlüftungsgerät benutzt und da sollte doch auch die hintere Kammer komplett gefüllt werden und auch richtig entlüftet werden oder?
Wenn dem nicht so wäre müsste dann nicht zumindest vorne der volle Druck aufgebaut werden da es ja zwei unabhängige Bremskreisläufe sind?


Hallo Chris,

wie Martin schon geschrieben hat funktioniert das nur, wenn der Behälter praktisch randvoll ist.
Wenn Dein Behälter zum Beispiel halbvoll war, wird auch beim Entlüften mit dem Entlüftungsgerät zuerst mal nur die vordere Kammer befüllt, weil der Überlauf so hoch liegt und bis endlich ein Überlauf in die hintere Kammer stattfindet, kann es schon zu spät sein und die Kammer ist leergelaufen, zumal sie wesentlich kleiner ist als die vordere Kammer.

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Abwesend
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
18 Sep 2019 19:13 #222400 von krissbay
Ich hab erst per Hand bzw. mit Pumpen versucht zu entlüften. Dabei war möglicherweise nicht genug im Behälter und die hintere Kammer ist leer gelaufen....hatte mich schon gewundert warum trotz Pedalpumpen der Füllstand sich nicht verändert hat. Aber das war das trügerische. So wird die hintere Kammer leer gelaufen sein.
Danach habe ich mir erst ein Gerät ausgeliehen um es anständig zu machen, dabei habe ich den Behälter allerdings vorher randvoll gemacht. Somit sollte auch die hintere Kammer des Ausgleichsbehälters gefüllt worden sollen.
Daher sehe ich selbst 3 Möglichkeiten:
1. ich hab einfach nicht lange genug entlüftet
2. nachdem die hintere Kammer des HBZ Luft gezogen hat und somit wohl auch jetzt Luft in der ABS Einheit ist bedarf es einer besonderen Vorgehensweise
3. der HBZ ist undicht geworden

Ich hoffe mal dass 1. zutrifft...werde aber erst wieder nächste Woche dazu kommen es nochmal zu versuchen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Abwesend
  • Premium Member
  • Premium Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
18 Sep 2019 20:20 #222406 von 107_SL
Hi,
eins hab ich mal mitgenommen für die Aktion Flüssigkeitstausch und das wäre, der Behälter wird definitiv von einem Mann permanent im Auge behalten, der schaut das er immer randvoll ist!
Und die Aktion werde ich definitiv auch zu zweit angehen.

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • matze450
  • matze450s Avatar Autor
  • Offline
  • Junior Member
  • Junior Member
  • 450 SL 107.044 1974
  • Americas (USA/CAN)
Mehr
18 Sep 2019 21:01 #222407 von matze450
Hallo,
na, da bin ich ja nicht der einzige Schrauber, der das Problem hatte.
Ich bin aus Zeitgründen leider noch nicht weitergekommen.
Mal schauen, ob ich Sonntag was machen kann.
Jedenfalls werde ich die hintere Kammer erstmal prüfen und alles randvoll mit Bremsflüssigkeit füllen und dann erst das VIGOR Gerät auf den Bremsflüssigkeitsbehälter
schrauben und nochmals mit 1,5bar alle Ventile entlüften.

Grüße
Mathias

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
18 Sep 2019 21:28 #222410 von Gullydeckel
Gullydeckel antwortete auf W107 450SL Weiche Bremse wenn Motor läuft

krissbay schrieb: Hi Martin,
...
Wenn dem nicht so wäre müsste dann nicht zumindest vorne der volle Druck aufgebaut werden da es ja zwei unabhängige Bremskreisläufe sind?


Hi Chris,

negativ, relativ unabhängig müsste es heißen. Wenn in einem Kreis Luft ist, dann kannst Du diesen Kolben drücken, bis der Metallfortsatz am Ende der Bohrung ankommt. Der andere Bremskreis kann dann noch Druck aufbauen, aber Du hast halt mehr Leerweg.
Auf dem Foto hier kannst Du das sehen. Die hintere Kammer im AGB versorgt den vorderen (auf dem Bild rechten) Kolben mit Saft. Der Bereich der Feder ist der, in dem dann die Bremsflüssigkeit steht (ist natürlich in montierten Zustand nicht so ausgedehnt).
sternzeit-107.de/de/forum/forum-107/2074...cher-rep-satz#204631
Wenn da nur Luft ist, schiebt der vordere (hier linke) Kolben über den hydr. Druck beim Bremsen erstmal alles nach rechts, bis der rechte Kolben mit seinem Anschlag an der Wand ankommt, dann erst kommt Druck auf den noch intakten Kreis.
Die klassische Entlüftungsmethode mit Befüllen und Pumpen reicht aus und jemand der mal etwas an der Bremse pumpt ist schnell gefunden. Ist natürlich etwas antiquiert, aber effektiv, schont den Bremsflüssigkeitsvorrat und man hat jederzeit die Kontrolle über alle Pegelstände. Die Methode bzw. Verfeinerung von Thorsten klingt gut!

Jetzt wäre noch zu klären, wo der Bremsleitungsanschluss des kleinen (19mm) Kolbens hingeht. Aufgrund des kleineren Durchmessers würde ich mal vermuten, dass das der Kreis für die hinteren Bremssättel ist. Wenn das stimmt, dann könnte eine Nachentlüftung nur an der Hinterachse reichen.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte
Folgende Benutzer bedankten sich: krissbay

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
19 Sep 2019 00:30 #222418 von Johnny-1951
Johnny-1951 antwortete auf W107 450SL Weiche Bremse wenn Motor läuft
Ich denke der kleine Kolben wirkt auf die vorderen Bremssättel, muss man sich einfach vorstellen.
Mit einem kleineren Kolben erreiche ich wenn die Ausgangsbohrung gleich groß ist immer den höheren Druck.
Also müsste doch der hintere Behälter 19 mm Kolben für die Vorderräder zuständig sein, denke da ist auch die Luft vorhanden.
Wenn hinten Luft im System ist, müsste das nicht so gravierend auffallen.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume in seiner Seele hat, als die Realität zerstören kann.
Folgende Benutzer bedankten sich: Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Gullydeckel
  • Gullydeckels Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
19 Sep 2019 09:18 #222424 von Gullydeckel
Gullydeckel antwortete auf W107 450SL Weiche Bremse wenn Motor läuft
Hallo Werner,

ich kann nur durch die MOPF-Brille schauen und da sehe ich vorne immer 4-Kolben Bremssättel. Das sind dann 8 Stück à 40mm gleich 10048mm**2 Oberfläche. An der HA ist der Kolbendurchmesser (glaube ich) 38mm. Das wären dann 4 Kolben à 38mm gleich 5336mm**2 Fläche.

Der HBZ hat 2 Durchmesser mit 19,05 und 25,4mm was jeweils einer Fläche von 283mm**2 bzw. 506mm**2 entspricht. Das hydraulische Übersetzungsverhältnis würde sich für den Fall, dass der große Kolbendurchmesser auf die VA geht zu 19,8 (VA) bzw. 18,8 (HA) ergeben. Wenn es tatsächlich so sein sollte wie Du vermutest, dann wären die Verhältnisse 35,5 (VA) zu 10,6 (HA) - also vorne 3,5 Mal mehr als hinten, im anderen Fall wäre der Faktor lediglich 1,05.
Aber grau ist alle Theorie, vielleicht weiß es jemand genau.

Grüße Martin

Ich bin jetzt in dem Alter wo ich meine Fehler zugeben könnte - wenn ich welche hätte

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.255 Sekunden
Powered by Kunena Forum