× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Motor wird ohne Kühleranströmung heiß

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
03 Aug 2019 20:46 #217860 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Servus miteinander,

so, gerade eben mit einem Freund den Lüfter etwas getestet.
Wenn ich ehrlich bin, habe ich kein "eindeutiges" Ergebnis bekommen.

Testdaten:
- Lufttemperatur 26-27°C
- Leerlauf in Stellung "P"
- Motortemp.: 98-100°C

Motordrehzahl in verschiedene Stufen erhöht (1500, 2000, 2500........4500)
Der Lüfter hat definitiv mit steigender Motordrehzal seine eigene Drehzahl auch gesteigert.
Was wir nicht zu 100% sagen können ist, ob der Lüfter bei 4500 Umdrehungen ausgekoppelt hat um dann langsamer zu drehen.

Ihr schreibt alle, dass er deutlich zu hören ist und genau dies kann ich bei keiner Drehzahl bestätigen.
Wir haben beide mal die Finger in Nähe des Lüfters gehabt, während der mehrmaligen Tests und man hat den erhöhten Luftstrom deutlich spüren können, sobald der Lüfter seine Drehzahl erhöht hat, aber ihn selbst durch ein besonderes Geräusch, haben wir beide nicht wahrnehmen können!

Während der ganzen Testzeit, blieb die Temp. im benannten Bereich.
Als wir dann wieder losgefahren sind, kam das bekannte Verhalten, innerhalb von 150-200m (40-50km/h) viel die Temp. auf ca. 90°C und noch etwas später dann <90°C
Was dann auch wieder kam, ist, sobald ich an der Ampel zu stehen gekommen bin, stieg die Motortemp. erneut, aber minimal auf etwas >90°C.

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rudiger
  • Offline
  • Elite Member
  • Elite Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
03 Aug 2019 21:03 #217863 von Rudiger 560 SL 107.048 1988 Americas (USA/CAN)
Marinko, das hat mein 87 und 88 auch gemacht. Keep an eye on it und fahre. Meiner macht auch keine großen Geräusche wenn es auf die 90grad Celsius geht.
Rudiger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Okt 2019 18:20 #224059 von 107_SL 300 SL 107.041 1986 Standard (Europa)

krissbay schrieb: im WIS steht 10% Zitronensäure


Hi.

Konnte diese Passage im WIS nicht ausfindig machen.
Kann bitte jemand die entspr. Nummer im WIS posten.

Hab einiges gefunden (Reiniger 0019862171) aber nirgends die Angabe von Zitronensäure und den erwähnten 10%

Danke.

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Okt 2019 18:42 #224060 von Marcel 300 SL 107.041 1986 Standard (Europa)
... Wartungsanleitung \ Motormechanik \ Motor 116.96 /117.96

Dokument 20-0015 Kühl und Heizsystem reinigen
Seite 2 dort steht es

Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
09 Okt 2019 22:16 - 09 Okt 2019 22:28 #224083 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Danke Marcel,

da kann ich lange beim M103 suchen :)


Hoppla, da steht doch etwas, wo nicht wenige davon abraten:


Gruß

Marinko

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Letzte Änderung: 09 Okt 2019 22:28 von 107_SL.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Sh
  • Offline
  • New Member
  • New Member
  • 350 SL 107.043 1976
Mehr
10 Okt 2019 20:11 #224143 von Sh 350 SL 107.043 1976
Hallo, bin neu hier, hatte ähnliches Verhalten aber bei einem deutlich neueren Motor (230E, Bj 86). Hier war es der elektrische Schalter, der die Viscokupplung schaltet. (War wirklich nicht teuer).

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
10 Okt 2019 21:19 - 10 Okt 2019 21:21 #224152 von Marcel 300 SL 107.041 1986 Standard (Europa)
Moin sh, oder wie sollen wir dich ansprechen.

Willkommen hier.

Der 230er M 102 hat eine elektromagnetische Lüfterkupplung die über einen Thermoschalter geschaltet wird aber keinen Viskolüfter.

Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Letzte Änderung: 10 Okt 2019 21:21 von Marcel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
25 Mär 2020 18:47 #239761 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Hallöchen,

die werksmäßigen Viscolüfter waren von BEHR (wenigstens beim M103).
Hab hier mitgenommen, dass die SLR Lüfter gut ein sollen, wenigstens die Erfahrung einiger hier.

Der wäre ja für meinen 300er passend:

SLR Viscolüfter


Kann mir jemand diesen Zusatzhinweis näher erläutern:

Ergänzungsartikel/Ergänzende Info 2: für nachgerüstete Einbauten

Merci

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
26 Mär 2020 04:56 #239809 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Moin,

Keiner ne Ahnung was der Hinweis bedeutet?

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Moerten
  • Moertens Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 300 SL 107.041 1988
  • Standard (Europa)
Mehr
26 Mär 2020 12:38 #239835 von Moerten 300 SL 107.041 1988 Standard (Europa)
Hallo Marinko,
diese Formulierung lässt viel Raum für Spekulationen. Ich sehe das so: Wenn Du Verbraucher im Auto nachgerüstet hast, brauchst Du ggfs. höhere Kühlleistung, und das kann der...

Achtung: Nur gefährliches Halbwissen von mir. Rein spekulativ... ;)

Anrufen und fragen, vielleicht?

Gruß
Martin
_____________________________________
Lass mich, ich kann das... Oh, kaputt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • EB107
  • EB107s Avatar
  • Offline
  • Junior Member
  • Junior Member
  • 300 SL 107.041 1985
  • Standard (Europa)
Mehr
26 Mär 2020 13:52 #239838 von EB107 300 SL 107.041 1985 Standard (Europa)
Hallo ihr Halbwissenden :) ,

da ich evtl ebenfalls meine Viscokupplung ersetzen möchte, habe ich dort nachgefragt und folgende Antwort erhalten

Neue Nachricht von: discount_ms Top Rated Seller(406,153RedShooting Star)

Sehr geehrte Kundin, sehr geehrter Kunde,

vielen Dank für Ihre Mitteilung.

Leider müssen wir Ihnen mitteilen, dass sich da der Fehlerteufel eingeschlichen hat.
Wir sind gerade an der Bearbeitung um den Fehler zu eliminieren.
Sie können den Hinweis als anstandslos betrachten.

Wir wünschen Ihnen und Ihrer Familie eine schöne Restwoche.


Mit freundlichen Grüßen
Ihr Autoteile Gocht Team
Häufigsten Fragen von unseren Kunden
FAQ
Autoteile Gocht
Gewerbepark 1
02694 Malschwitz OT Niedergurig
Ust-Id: DE256560519
Kundenservice:
Montag bis Freitag von 9-18 Uhr
Tele: +49-3591-67703-10
Web: www.autoteile-gocht.de
Email: Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!


Also, Marinko, KAUFEN und dann deine Erfahrungen posten.

Viele Grüße aus der Oberpfalz
Eugen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
26 Mär 2020 13:56 #239839 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Mahlzeit,

hab den Verkäufer vor 1,5h angeschrieben, mal sehen ob ich die gleiche Antwort bekomme. :)

Wenn ja, da kann ich für diesen Preis nichts falsch machen.

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
26 Mär 2020 20:00 #239887 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Nabend,

habe sinngemäß die gleiche Antwort bekommen.

Direkt beim Händler auch zu bekommen:

www.autoteile-gocht.de/mercedes-benz-sl/...efterkupplung-46258/

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • krissbay
  • krissbays Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1987
  • Americas (USA/CAN)
Mehr
06 Apr 2020 00:40 #241133 von krissbay 560 SL 107.048 1987 Americas (USA/CAN)
Kurze Frage zu der SRL Visco Kupplung...ist es normal dass bei dieser die schwarze Plastikkappe der Originalkupplung nicht drauf passt oder habe ich eine falsche bestellt?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hannesmann
  • Hannesmanns Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 350 SLC 107.023 1978
Mehr
06 Apr 2020 08:02 #241147 von Hannesmann 350 SLC 107.023 1978
Hannesmann antwortete auf Motor wird ohne Kühleranströmung heiß
Hallo Marinko,
ich hab jetzt nicht alles durchgelesen, letztendlich haben unsere Autos aber ähnliches Verhalten bei laufendem Motor im Stand.
Was nach meiner Kühlwasserodyssee 2017 tatsächlich nochmal wirklich was gebracht hat, war die Kühlerzarge runter und ganz gründlich von hinten nach vorne mit dosierter Pressluft das Netz ausblasen ... bis in alle Ecken. Hatte ich auch vorher schon mal gemacht aber nur halbherzig mit montierter Kühlerzarge oder von vorne ...
Gruss
Achim

350 SLC Bj 78,

Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • micha77
  • micha77s Avatar
  • Offline
  • Senior Member
  • Senior Member
  • 560 SL 107.048 1988
Mehr
06 Apr 2020 08:06 #241148 von micha77 560 SL 107.048 1988
Chris,

die schwarze Abdeckung passt nur bei der Mercedes-Viskokupplung. Ohne die wird die Funktion aber nicht beeinträchtigt.

Gruß
Michael

W116 350SE, W107 560SL
Folgende Benutzer bedankten sich: krissbay

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Apr 2020 08:16 - 06 Apr 2020 08:17 #241150 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Moin Männer, natürlich auch den Lady's einen guten Morgen,


Achim,
ich beobachte das Ganze natürlich weiter.
Über die weitere Vorgehensweise, werde ich entscheiden, wenn ich sehe, wie sich das Alles bei sommerlichen Außentemp. verhält und natürlich im Stand bzw. stop and go ................

Sollte er, was ich ehrlich gesagt auch erwarte, wieder im Bereich zwischen 95-100°C rumgurken, dann wechsel ich den Visco und den Kühlmitteltemperatursensor (MB= KUEHLWASSER-FERNTHERMOMETER)

Da das Feedback hier zu den SRL-Visco's positiv ist, hole ich mir diesen:
www.autoteile-gocht.de/mercedes-benz-sl/...efterkupplung-46258/

Der Kühlmitteltemperatursensor wird in anderen Foren auch nicht selten als mögliche Ursache benannt.
Das Ding kostet 5-10€
Beide MB-Teilenummern sind am Schluss ein und das selbe Teil.

A 005 542 10 17
A 005 542 26 17

www.daparto.de/Teilenummernsuche/Teile/A...age=1&kbaTypeId=5330

Also relativ geringe Kosten und dann schauen wir mal ................

Gruß

Marinko
Letzte Änderung: 06 Apr 2020 08:17 von 107_SL.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Apr 2020 11:27 #241168 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Servus,

konnte im WIS die Prüfung des Kühlmitteltemperatursensors (Widerstandswerte) nicht finden und hab ohne Werte mal ein paar Messungen gemacht.
Vielleicht kennt jemand die Sollwerte inkl. Toleranzen.

Hab den Sensor gegen Fahrzeugmasse gemessen.
Folgende Werte hab ich aufgenommen:

Motor steht und kalt: 1.014 Ohm (Raumtemp. 13°C)
Motor bei 40°C laut Anzeige: 210 Ohm
Motor bei 60°C laut Anzeige: 115 Ohm

Hab zwar nicht die Vorgaben, denke aber das der Sensor i.O. ist.
Viell. hat jemand konkrete Vorgaben.
Wenn i.O. dann wird er natürlich nicht gewechselt.
Merci

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Apr 2020 12:52 - 06 Apr 2020 13:04 #241183 von Marcel 300 SL 107.041 1986 Standard (Europa)
Moin,

dann schau mal hier


im 2. Bild ist der Temperaturfühler beim M103 dargestellt. 1 Ausgang geht zum KE Steuergerät und der andere zum KI Temperaturanzeige.
Kannst ja mal beide tauschen um zu sehen ob sich die Anzeige ändert. Die kann man prima mit dem DMM messen.

Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Letzte Änderung: 06 Apr 2020 13:04 von Marcel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Apr 2020 15:45 #241203 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Hallo Marcel,

zu Deinem Bild-2 würde ich Dir widersprechen.
Du hast den Geber der EINSPRITZUNG K-JETRONIC rot eingekreist, das ist nicht der Kühlmitteltemperatursensors.
Siehe hier:



Und somit bin ich mir jetzt nicht sicher ob die Widerstandstabelle auch passt.

Gruß

Marinko

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marcel
  • Marcels Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Apr 2020 16:33 - 06 Apr 2020 16:43 #241218 von Marcel 300 SL 107.041 1986 Standard (Europa)
Moin Marinko,

natürlich hast du recht, der von mir rot gekennzeichnete (Foto) Doppeltemperaturfühler B11/2 (Kühlwasser) ist für das EZL Steuergerät N1/2 und für das KE Steuergerät NE zuständig (Motor M103)

Der von dir mit rotem Pfeil markierte (Foto) Temperatursensor B 13 ist für die Kühlwassertemperaturanzeige im KI zuständig.

B11/2 DoppelTemperaturfühler Kühlwasser KE / EZL bei 9 °C 4,04 KOHm A 006 542 77 17
B13 Temperaturfühler Kühlwasseranzeige KI bei 9°C 1,23 KOhm A 005 542 26 17 oder 10 17

Gruß Marcel
300 CE-24 Bj 7/90

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Letzte Änderung: 06 Apr 2020 16:43 von Marcel.
Folgende Benutzer bedankten sich: 107_SL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 107_SL
  • 107_SLs Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 300 SL 107.041 1986
  • Standard (Europa)
Mehr
06 Apr 2020 16:44 #241221 von 107_SL 300 SL 107.041 1986 Standard (Europa)
Danke Marcel!

Dann würde ich mal sagen, mein Sensor ist i.O.

Somit kein Tausch notwendig.

Gruß

Marinko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.100 Sekunden
Powered by Kunena Forum