× Willkommen im Forum 107!

Hier dürft ihr all die Experten zum R/C 107 SL und SLC alles fragen und werdet fachkundige Antworten erhalten.

Gebläsemotor lässt die Sicherung durchbrennen

  • Maurice
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
15 Jul 2019 22:07 #215958 von Maurice 560 SL 107.048 1988 Americas (USA/CAN)
Hallo liebe Leute,

mein Gebläsemotor geht nicht mehr; Sicherung durch. Eine neue brennt auch sofort durch sobalt ich die Lüftung einschalte. Ich hab den Motor mal ausgebaut und über die verschiede Vorwiderstände mal an 12V angeschlossen. Nachdem ich mal angeschuppst hatte, lief er gut bei höheren Drehzahlen (kleineren Vorwiderstände). Beim grössten Vorwiderstand (kleinste Drehzahl) läuft der Motor aber nach einigen Sekunden läuft er fest und hält an. Ich vermute dass die Sicherung durchbrennt wenn der Motor festläuft und dann nicht mehr von alleine anläuft.
Hat jemand vielleicht ähnliche Erfahrungen? Ich frage mich ob ein wenig Öl an die richtige Stelle mein Problem vielleicht lösen kann ohne einen neuen Motor kaufen zu müssen.

Vielen Dank für euere Hilfe!

Maurice

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
16 Jul 2019 00:48 #215966 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Hallo Maurice,

der Motor hat ein sehr simples Lager. Wenn das hinüber ist, war's das wahrscheinlich.
Meiner quietschte und Öl hat nur kurzfristig geholfen. Du bekommst einen Motor mit den Hamsterrädern von verschiedenen Anbietern.
Alternativ kannst auch nur den Motor tauschen, was deutlich günstiger ist. Eine Anleitung dafür ist im ersten Post dieses Threads aus dem Benzworld Forum verlinkt. Ich bin danach vorgegangen und das hat hervorragend funktioniert.

Hälsningar, Lutz
Folgende Benutzer bedankten sich: Hajoko031

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Maurice
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
16 Jul 2019 13:50 #216010 von Maurice 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Lutz, herzlichen Dank fuer deine Antwort; die Beschreibung in deinem Link ist der Hammer! Ich werde mir den Motor bestellen und das auch durchfuehren!

Ciao und Gruesse aus Luxemburg,
Maurice

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chromix
  • Chromixs Avatar
  • Offline
  • Premium Member
  • Premium Member
  • 560 SL 107.048 1986
  • Americas (USA/CAN)
Mehr
16 Jul 2019 19:20 #216046 von Chromix 560 SL 107.048 1986 Americas (USA/CAN)
Ja, finde ich auch. Hast Du eine bessere Hälfte? Dann könnte das schwierig werden mit dem Kochtopf ..... :whistle:

Hälsningar, Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Maurice
  • Autor
  • Offline
  • Junior Member
  • Junior Member
  • 560 SL 107.048 1988
  • Americas (USA/CAN)
Mehr
25 Jul 2019 19:34 #216991 von Maurice 560 SL 107.048 1988 Americas (USA/CAN)
Hallo Leute,

Mittlerweile hat sich herausgestellt dass mein Problem ein bisschen komplizierter ist; der Gebläsemotor läuft jetzt wieder und wenn ich den Strom messe (direkt an einer Batterie) dann finde ich maximal 3 A je nach Vorwiderstand was mir als normal erscheint. Die Sicherung 6 wird jedoch sehr Heiss und kein Wunder: es fliessen etwa 15A durch, aber nur wenn das Steuergerät auf einen anderen Stand als “0” steht. (Bei “0” fliessen nur etwa 60 mA.) Ich schliesse deshalb mal andere Verbraucher der Sicherung 6 aus.

Ich habe auch den Klimakompressor mal elektrisch entkoppelt was keine Änderung ergab.

Das Gebläsesteuergerät habe ich gerade mal ausgebaut und es zeigt eigentlich keine Überhitzungsspuren in den Komponenten. Bevor ich jetzt weitersuche möchte ich mal in die Runde fragen: 15A durch eine Sicherung ist ja nicht normal, oder?

Hat jemand eine Ahnung wie dies kommen kann? Ist ja fast wie ein Kurzschluss.

Vielen Dank schon mal,

Ciao
Maurice

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Johnny-1951
  • Johnny-1951s Avatar
  • Offline
  • Elite Member
  • Elite Member
  • 450 SL 107.044 1978
  • Standard (Europa)
Mehr
25 Jul 2019 19:51 #216992 von Johnny-1951 450 SL 107.044 1978 Standard (Europa)
Für meine Kühlerlüfter beim VW T4 Bus gehören 2 x 50 Ampere Sicherung rein und die werden auch gut warm.

--- Gruß Werner ---
Wirklich weise ist, wer mehr Träume hat, als die Realität zerstören kann.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.145 Sekunden
Powered by Kunena Forum